Gamestrend-Netzwerk:
 
Suchen
  #11 (permalink)  
Alt 14.12.2012, 22:47
Neuer Benutzer
Themenstarter
 
Registriert seit: 07.12.2012
Beiträge: 7
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Standard

Ich hab das Gefühl die PS§ hat was gegen mich.

Hab alles wieder zusammengebaut und jetzt zieht es das Spiel nichtmal mehr rein, wenn die Die PS3 Starte und das Spiel halb drin ist..
LED läuchtet auch nicht und wenn ich draufdrücke kommen die guten alten 3 Piepse..
Was hab ich jetzt verkackt.

€ Sehe gerade habe das Weiße Zahnrad vergessen.. -.- Könnte es daran liegen?

Geändert von FleischTuetex3 (14.12.2012 um 22:49 Uhr)
  #12 (permalink)  
Alt 14.12.2012, 22:52
Benutzerbild von Takeshi
PS3-Hardwaredoc
 
Registriert seit: 21.06.2009
Beiträge: 7.551
PS3 Version: v2 (CECHC04)
Abgegebene Danke: 346
Erhielt 1.913 Danke für 1.409 Beiträge
Standard

Vorschlag: Bedien die PS3 mal einfach ganz normal und mach nicht irgendwelche Kunststücke mit Disk-halb-drin-und-einschalten oder so Scherze. Einschalten, Disk rein oder eben direkt Disk rein.

Und ohne das weiße Zahnrad geht kein Einzug, das kommt noch hinzu.
__________________
Derzeit meist inaktiv, kein Support per PM!

trisaster.de - Informationen rund um PS3 und andere Konsolen
Folgender Benutzer sagt Danke zu Takeshi für den nützlichen Beitrag:
FleischTuetex3 (14.12.2012)
  #13 (permalink)  
Alt 14.12.2012, 23:21
Neuer Benutzer
Themenstarter
 
Registriert seit: 07.12.2012
Beiträge: 7
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Standard

Es ist vollbracht !

Ein dickes danke an dich, dass du solange mit mir durchgehalten hast! <3
  #14 (permalink)  
Alt 15.12.2012, 00:27
Benutzerbild von Takeshi
PS3-Hardwaredoc
 
Registriert seit: 21.06.2009
Beiträge: 7.551
PS3 Version: v2 (CECHC04)
Abgegebene Danke: 346
Erhielt 1.913 Danke für 1.409 Beiträge
Standard

Super

Es war nicht immer leicht, aber es ist ja gelungen
__________________
Derzeit meist inaktiv, kein Support per PM!

trisaster.de - Informationen rund um PS3 und andere Konsolen
Antwort

Lesezeichen

Stichworte
laufwerk , problem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist an.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus