Gamestrend-Netzwerk:
 
Suchen
  #1 (permalink)  
Alt 09.12.2012, 09:01
Neuer Benutzer
 
Registriert seit: 09.12.2012
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard PS3 Slim geht nach einschalten in Standby

Hallo Leute!

Ich bin neu hier und hoffe, dass mir irgendjemand von Euch helfen kann.
Ich habe eine PS3 Slim CECH-2004B.

Wenn ich sie einschalte wird die led Grün es kommt aber kein Bild und nach kurzerZeit geht die Konsole in den Standby aber alles ohne piep und ohne orange led.
Ich habe auch schon das Netzteil getauscht leider das gleiche Problem.

Grüße
Prato0815
Sponsored Links
  #2 (permalink)  
Alt 09.12.2012, 15:59
Benutzerbild von Takeshi
PS3-Hardwaredoc
 
Registriert seit: 21.06.2009
Beiträge: 7.554
PS3 Version: v2 (CECHC04)
Abgegebene Danke: 346
Erhielt 1.917 Danke für 1.411 Beiträge
Standard

Hättest du vorher gefragt, hättest du dir das neue Netzteil sparen können, denn daran kann es nicht liegen, das hätte ich dir vorher sagen können.

Wie lange bleibt die denn an? Wenn die gar nicht piepst, ist mit dem Speaker schon etwas nicht in Ordnung. Selbst beim Einschalten piepst die ja normalerweise.
Im Standby ist die LED rot?
Ist der Fehler plötzlich aufgetreten, oder hast du die so defekt gekauft?
__________________
Derzeit meist inaktiv, kein Support per PM!

trisaster.de - Informationen rund um PS3 und andere Konsolen
  #3 (permalink)  
Alt 09.12.2012, 19:02
Neuer Benutzer
Themenstarter
 
Registriert seit: 09.12.2012
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Sie startet mit einem pieps und nach ca. 30 Sek. wechselt die led auf Rot(ohne einen ton). Ich habe sie so bekommen.

Geändert von prato0815 (09.12.2012 um 19:14 Uhr)
  #4 (permalink)  
Alt 09.12.2012, 20:54
Benutzerbild von Takeshi
PS3-Hardwaredoc
 
Registriert seit: 21.06.2009
Beiträge: 7.554
PS3 Version: v2 (CECHC04)
Abgegebene Danke: 346
Erhielt 1.917 Danke für 1.411 Beiträge
Standard

Hm komisch. Ich kenne nur zwei Szenarien, in denen die PS3 sich ohne einen Piepser abschaltet (Netzteil defekt oder FSM mit abgeschlossener Lv2diag.self), aber das kann es bei dir beides nicht sein. Daher auch nicht schlimm, wenn du nicht weißt, was das zweite heißt.

Hab da nicht wirklich eine Idee. Kannst die PS3 ja mal ohne Festplatte einschalten und gucken, ob sich etwas ändert. Außerdem kannst du versuchen in das Recovery Menü zu kommen, aber das wird vermutlich nicht klappen.
__________________
Derzeit meist inaktiv, kein Support per PM!

trisaster.de - Informationen rund um PS3 und andere Konsolen
  #5 (permalink)  
Alt 09.12.2012, 21:31
Neuer Benutzer
Themenstarter
 
Registriert seit: 09.12.2012
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Ich habe schon eine Festplatte von einer anderen PS3 eingebaut und auch ohne habe ich es pobiert. Immer das Gleiche.
  #6 (permalink)  
Alt 09.12.2012, 22:20
Benutzerbild von Takeshi
PS3-Hardwaredoc
 
Registriert seit: 21.06.2009
Beiträge: 7.554
PS3 Version: v2 (CECHC04)
Abgegebene Danke: 346
Erhielt 1.917 Danke für 1.411 Beiträge
Standard

Ok, und wie sieht es mit dem Recovery Menü aus?
__________________
Derzeit meist inaktiv, kein Support per PM!

trisaster.de - Informationen rund um PS3 und andere Konsolen
  #7 (permalink)  
Alt 09.12.2012, 22:45
Neuer Benutzer
Themenstarter
 
Registriert seit: 09.12.2012
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

geht auch nicht ich bekomme kein Bild
Antwort

Lesezeichen

Stichworte
einschalten , ps3 , slim , standby


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist an.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus